<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" class="ancient-ie old-ie no-js"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" class="ancient-ie old-ie no-js"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" class="old-ie no-js"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="en-US">
<![endif]-->
<!--[if IE 9]>
<html id="ie9" class="old-ie9 no-js"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html class="no-js"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<script type="text/javascript">
function createCookie(a,d,b){if(b){var c=new Date;c.setTime(c.getTime()+864E5*b);b="; expires="+c.toGMTString()}else b="";document.cookie=a+"="+d+b+"; path=/"}function readCookie(a){a+="=";for(var d=document.cookie.split(";"),b=0;b<d.length;b++){for(var c=d[b];" "==c.charAt(0);)c=c.substring(1,c.length);if(0==c.indexOf(a))return c.substring(a.length,c.length)}return null}function eraseCookie(a){createCookie(a,"",-1)}
function areCookiesEnabled(){var a=!1;createCookie("testing","Hello",1);null!=readCookie("testing")&&(a=!0,eraseCookie("testing"));return a}(function(a){var d=readCookie("devicePixelRatio"),b=void 0===a.devicePixelRatio?1:a.devicePixelRatio;areCookiesEnabled()&&null==d&&(createCookie("devicePixelRatio",b,7),1!=b&&a.location.reload(!0))})(window);
</script>	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www2.wrtu.pr/xmlrpc.php" />
	<!--[if IE]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js?x71778"></script>
	<![endif]-->
	<title>Podcast | Hilando Fino: Las elecciones en Estados Unidos y Puerto Rico &#8211; Radio Universidad de Puerto Rico</title>
        <style type="text/css">            .fts-twitter-link-image {
                max-width: 65px !important;
                display: block;
            }

            
        </style>
        <link rel="alternate" type="application/rss+xml" title="Radio Universidad de Puerto Rico &raquo; Feed" href="http://www.wrtu.pr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Universidad de Puerto Rico &raquo; Comments Feed" href="http://www.wrtu.pr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www2.wrtu.pr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cff-css'  href='http://www2.wrtu.pr/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='http://www2.wrtu.pr/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fts-popup-css'  href='http://www2.wrtu.pr/wp-content/plugins/feed-them-social/feeds/css/magnific-popup.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://www2.wrtu.pr/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www2.wrtu.pr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.9' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='symple_shortcode_styles-css'  href='http://www2.wrtu.pr/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www2.wrtu.pr/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='NextCellent-Framework-css'  href='http://www2.wrtu.pr/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/framework-min.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='http://www2.wrtu.pr/wp-includes/css/dashicons.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www2.wrtu.pr/wp-includes/js/thickbox/thickbox.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www2.wrtu.pr/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='dt-web-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%7CRoboto+Condensed&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dt-main-css'  href='http://www2.wrtu.pr/wp-content/themes/dt-the7/css/main.min.css?ver=2.3.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='dt-old-ie-css'  href='http://www2.wrtu.pr/wp-content/themes/dt-the7/css/old-ie.min.css?ver=2.3.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dt-awsome-fonts-css'  href='http://www2.wrtu.pr/wp-content/themes/dt-the7/css/font-awesome.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dt-fontello-css'  href='http://www2.wrtu.pr/wp-content/themes/dt-the7/css/fontello/css/fontello.css?ver=2.3.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='dt-custom-old-ie.less-css'  href='http://www2.wrtu.pr/wp-content/uploads/wp-less/dt-the7/css/custom-old-ie-f5daedee83.css?ver=2.3.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dt-main.less-css'  href='http://www2.wrtu.pr/wp-content/uploads/wp-less/dt-the7/css/main-f5daedee83.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dt-custom.less-css'  href='http://www2.wrtu.pr/wp-content/uploads/wp-less/dt-the7/css/custom-f5daedee83.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dt-media.less-css'  href='http://www2.wrtu.pr/wp-content/uploads/wp-less/dt-the7/css/media-f5daedee83.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www2.wrtu.pr/wp-content/themes/dt-the7/style.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://www2.wrtu.pr/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-style-min-css'  href='http://www2.wrtu.pr/wp-content/plugins/Ultimate_VC_Addons/assets/min-css/ultimate.min.css?ver=3.13.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www2.wrtu.pr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-66147263-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www2.wrtu.pr/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www2.wrtu.pr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ftsAjax = {"ajaxurl":"http:\/\/www2.wrtu.pr\/wp-admin\/admin-ajax.php"};
var ftsAjax = {"ajaxurl":"http:\/\/www2.wrtu.pr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www2.wrtu.pr/wp-content/plugins/feed-them-social/admin/js/admin.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www2.wrtu.pr/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www2.wrtu.pr/wp-content/plugins/feed-them-social/feeds/js/magnific-popup.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www2.wrtu.pr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.9'></script>
<script type='text/javascript' src='http://www2.wrtu.pr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.9'></script>
<script type='text/javascript' src='http://www2.wrtu.pr/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/owl.carousel.min.js?ver=2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dtLocal = {"passText":"To view this protected post, enter the password below:","moreButtonText":{"loading":"Loading..."},"postID":"40200","ajaxurl":"http:\/\/www2.wrtu.pr\/wp-admin\/admin-ajax.php","contactNonce":"c5ecd6fe09","ajaxNonce":"4910987ff4","pageData":"","themeSettings":{"smoothScroll":"on_parallax","lazyLoading":false,"accentColor":{"mode":"gradient","color":["#a12b31","#d73e45"]},"mobileHeader":{"firstSwitchPoint":850},"content":{"responsivenessTreshold":950,"textColor":"#707070","headerColor":"#3a3a3a"},"stripes":{"stripe1":{"textColor":"#eaeaea","headerColor":"#ffffff"},"stripe2":{"textColor":"#f4f4f4","headerColor":"#f4f4f4"},"stripe3":{"textColor":"#f4f4f4","headerColor":"#f4f4f4"}}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www2.wrtu.pr/wp-content/themes/dt-the7/js/above-the-fold.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='http://www2.wrtu.pr/wp-content/plugins/Ultimate_VC_Addons/assets/min-js/ultimate.min.js?ver=3.13.4'></script>
<link rel='https://api.w.org/' href='http://www.wrtu.pr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www2.wrtu.pr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www2.wrtu.pr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ICP publica primera novela juvenil llena de misterios' href='http://www.wrtu.pr/2016/11/14/icp-publica-primera-novela-juvenil-llena-de-misterios/' />
<link rel='next' title='Presentan Yerma como parte del ciclo trágico lorquiano producido por Teatro Rodante Universitario' href='http://www.wrtu.pr/2016/11/16/presentan-yerma-como-parte-del-ciclo-tragico-lorquiano-producido-por-teatro-rodante-universitario/' />
<meta name="generator" content="WordPress 4.4.2" />
<link rel="canonical" href="http://www.wrtu.pr/2016/11/15/podcast-hilando-fino-las-elecciones-en-estados-unidos-y-puerto-rico/" />
<link rel='shortlink' href='http://www.wrtu.pr/?p=40200' />
<link rel="alternate" type="application/json+oembed" href="http://www.wrtu.pr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wrtu.pr%2F2016%2F11%2F15%2Fpodcast-hilando-fino-las-elecciones-en-estados-unidos-y-puerto-rico%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wrtu.pr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wrtu.pr%2F2016%2F11%2F15%2Fpodcast-hilando-fino-las-elecciones-en-estados-unidos-y-puerto-rico%2F&#038;format=xml" />

<!-- Bad Behavior 2.2.19 run time: 10.782 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1482475687 54.224.77.253';
			document.forms[i].appendChild(myElement);
		}
	}
});
// --></script>
		        <script type="text/javascript">
            var myAjaxFTS = 'http://www2.wrtu.pr/wp-admin/admin-ajax.php';
        </script>
                <script type="text/javascript">
            var myAjaxFTS = 'http://www2.wrtu.pr/wp-admin/admin-ajax.php';
        </script>
        <!-- <meta name="NextGEN" version="1.9.31" /> -->
<meta property='og:type' content='article' />
<meta property='og:title' content='Podcast | Hilando Fino: Las elecciones en Estados Unidos y Puerto Rico' />
<meta property='og:url' content='http://www.wrtu.pr/2016/11/15/podcast-hilando-fino-las-elecciones-en-estados-unidos-y-puerto-rico/' />
<meta property='og:description' content='En este interesante programa de Hilando Fino desde las Ciencias Sociales, la Dra. Idsa Alegría Ortega y el Dr. Raúl Cotto Serrano  conversarán sobre las elecciones en Estados Unidos y Puerto Rico, sus similitudes y contrastes.' />
<meta property='og:site_name' content='Radio Universidad de Puerto Rico' />
<meta property='fb:app_id' content='146426865422648' />
<meta property='og:locale' content='en_US' />
<meta property='og:image' content='http://www2.wrtu.pr/wp-content/uploads/2016/11/Flags_of_Puerto_Rico_and_USA.jpg' />
<link rel='image_src' href='http://www2.wrtu.pr/wp-content/uploads/2016/11/Flags_of_Puerto_Rico_and_USA.jpg' />
<style type='text/css'>img#wpstats{display:none}</style>		<script type="text/javascript">
			dtGlobals.logoEnabled = 1;
			dtGlobals.logoURL = 'http://www2.wrtu.pr/wp-content/uploads/2016/05/Logo_RU_mayo_2016_1_151x57.png 1x, http://www2.wrtu.pr/wp-content/uploads/2016/05/Logo_RU_mayo_2016_1_151x57.png 2x';
			dtGlobals.logoW = '151';
			dtGlobals.logoH = '57';
			smartMenu = 1;
		</script>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www2.wrtu.pr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www2.wrtu.pr/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- icon -->
<link rel="icon" href="http://www2.wrtu.pr/wp-content/uploads/2015/11/RUPR-Ondas_Favicon-16x16.png" type="image/png" />
<link rel="shortcut icon" href="http://www2.wrtu.pr/wp-content/uploads/2015/11/RUPR-Ondas_Favicon-16x16.png" type="image/png" />
<link rel="apple-touch-icon" href="http://www2.wrtu.pr/wp-content/uploads/2015/11/RUPR-Ondas_Old-iPhone-60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www2.wrtu.pr/wp-content/uploads/2015/11/RUPR-Ondas_Old-iPad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www2.wrtu.pr/wp-content/uploads/2015/11/RUPR-Ondas_Retina-iPhone-120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www2.wrtu.pr/wp-content/uploads/2015/11/RUPR-Ondas_Retina-iPad-152x152.png">
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script src='/google_analytics_auto.js'></script></head>

<body class="single single-post postid-40200 single-format-standard symple-shortcodes  symple-shortcodes-responsive no-comments rollover-show-icon accent-gradient srcset-enabled btn-material footer-overlap style-material-design boxes-transparent-bg light-icons phantom-fade wpb-js-composer js-comp-ver-4.7.2 vc_responsive">

<div id="load"><div class="pace pace-active"><div class="pace-activity"></div></div></div>

<div id="page">

<div class="page-inner">
<!-- left, center, classic, side -->

		<!-- !Header -->
	<header id="header" class="show-device-logo show-mobile-logo dt-parent-menu-clickable line-decoration logo-left" role="banner"><!-- class="overlap"; class="logo-left", class="logo-center", class="logo-classic" -->

				<!-- !Top-bar -->
		<div id="top-bar" role="complementary" class="text-small solid-bg top-bar-hide">
			<div class="wf-wrap">
				<div class="wf-container-top">
					<div class="wf-table wf-mobile-collapsed">

						
						<div class=" wf-td"><div class="mini-nav"><ul>
<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-34792 first"><a href="http://www.wrtu.pr/sobrenosotros/" data-level="1"><span>SOBRE NOSOTROS</span></a></li> 
<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-38696"><a href="http://www.wrtu.pr/sobrenosotros/contacto/" data-level="1"><span>CONTACTO</span></a></li> 
<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-34793"><a href="http://www.wrtu.pr/sobrenosotros/communicationsact/" data-level="1"><span>COMMUNICATIONS ACT</span></a></li> 
<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-34790"><a href="http://www.wrtu.pr/programas/itinerario/" data-level="1"><span>ITINERARIO</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-36523"><a href="http://www.wrtu.pr/programas/#1448914964549-77dcd51e-e7dd" data-level="1"><span>PODCASTS</span></a></li> 
<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-38657"><a href="http://www.wrtu.pr/radioamigos/" data-level="1"><span>DONATIVOS</span></a></li> 
</ul><div class="menu-select"><span class="customSelect1"><span class="customSelectInner">MENÚ PRINCIPAL</span></span></div></div></div>
						<div class="right-block wf-td"><div class="mini-search">
	<form class="searchform" role="search" method="get" action="http://www.wrtu.pr/">
		<input type="text" class="field searchform-s" name="s" value="" placeholder="Type and hit enter &hellip;" />
				<input type="submit" class="assistive-text searchsubmit" value="Go!" />
		<a href="#go" id="trigger-overlay" class="submit">Buscar</a>
	</form>
</div><div class="soc-ico custom-bg hover-accent-bg"><a title="Facebook" href="https://www.facebook.com/116978718361598" target="_blank" class="facebook"><span class="assistive-text">Facebook</span></a><a title="Twitter" href="https://twitter.com/radioupr" target="_blank" class="twitter"><span class="assistive-text">Twitter</span></a><a title="Google+" href="https://plus.google.com/+radiouniversidadpr/posts" target="_blank" class="google"><span class="assistive-text">Google+</span></a><a title="Instagram" href="https://www.instagram.com/radioupr/" target="_blank" class="instagram"><span class="assistive-text">Instagram</span></a><a title="YouTube" href="https://www.youtube.com/user/wrtufm" target="_blank" class="you-tube"><span class="assistive-text">YouTube</span></a></div></div>
					</div><!-- .wf-table -->
				</div><!-- .wf-container-top -->
			</div><!-- .wf-wrap -->
		</div><!-- #top-bar -->
		<div class="wf-wrap ">

			<div class="wf-table">

								<!-- !- Branding -->
				<div id="branding" class="wf-td">

					<a href="http://www.wrtu.pr/"><img class=" preload-me" srcset="http://www2.wrtu.pr/wp-content/uploads/2016/05/Logo_RU_mayo_2016_350x133.png 1x, http://www2.wrtu.pr/wp-content/uploads/2016/05/Logo_RU_mayo_2016_350x133.png 2x" width="350" height="133"  alt="Radio Universidad de Puerto Rico" /><img class="mobile-logo preload-me" srcset="http://www2.wrtu.pr/wp-content/uploads/2016/05/Logo_RU_mayo_2016_1_151x57.png 1x, http://www2.wrtu.pr/wp-content/uploads/2016/05/Logo_RU_mayo_2016_1_151x57.png 2x" width="151" height="57"  alt="Radio Universidad de Puerto Rico" /></a>
					<div id="site-title" class="assistive-text">Radio Universidad de Puerto Rico</div>
					<div id="site-description" class="assistive-text">Música, podcasts, cultura, noticias y análisis</div>
				</div>
						<!-- !- Navigation -->
		<nav id="navigation" class="wf-td">
			<ul id="main-nav" class="fancy-rollovers wf-mobile-hidden gradient-decor brackets">
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36424 first has-children"><a href="http://tunein.com/embed/player/s22620/" target="_blank"><span>ESCUCHAR</span></a><div class="sub-nav"><ul>
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-36425 first level-arrows-on"><a href="http://tunein.com/embed/player/s22620/" target="_blank"><span>TuneIn Radio</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-36426 level-arrows-on"><a href="http://www.radiouniversidad.pr/hifi.m3u"><span>Descargar</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-36430 level-arrows-on"><a href="http://www.wrtu.pr/programas/#1448914964549-77dcd51e-e7dd"><span>Podcasts</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-36431 level-arrows-on"><a href="http://www.wrtu.pr/programas/#1448916668054-b7776b8d-f70f"><span>Itinerario</span></a></li> </ul></div></li> 
<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34843 has-children"><a href="http://www.wrtu.pr/programas/"><span>PROGRAMACIÓN</span></a><div class="sub-nav"><ul>
<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-37037 first level-arrows-on"><a href="http://www.wrtu.pr/programas/hoyenlasnoticias/"><span>Hoy en las noticias</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-36427 level-arrows-on"><a href="http://www.wrtu.pr/programas/#1448222186623-6bc542ad-11fc"><span>Informativos</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-36428 level-arrows-on"><a href="http://www.wrtu.pr/programas/#1448222186856-bead514d-318b"><span>Música popular</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-36429 level-arrows-on"><a href="http://www.wrtu.pr/programas/#1448915004391-3b4b0c2b-0cca"><span>Música clásica</span></a></li> </ul></div></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35477 has-children"><a href="#"><span>CULTURA HOY</span></a><div class="sub-nav"><ul>
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34838 first has-children level-arrows-on"><a href="#"><span>Eventos especiales</span></a><div class="sub-nav"><ul>
<li class=" menu-item menu-item-type-post_type menu-item-object-post menu-item-40302 first level-arrows-on"><a href="http://www.wrtu.pr/2016/12/02/haciendo-punto-el-otro-son-navideno/"><span>Haciendo Punto… El Otro Son Navideño</span></a></li> 
<li class=" menu-item menu-item-type-post_type menu-item-object-dt_gallery menu-item-40301 level-arrows-on"><a href="http://www.wrtu.pr/dt_gallery/jazz-arte-amigos-2016/"><span>Jazz, Arte &#038; Amigos 2016</span></a></li> 
<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-39342 level-arrows-on"><a href="http://www.wrtu.pr/tomatito-en-el-teatro-de-la-upr/"><span>Tomatito en el Teatro de la UPR</span></a></li> </ul></div></li> 
<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-34836 level-arrows-on"><a href="http://www.wrtu.pr/calendariocultural/"><span>Calendario cultural</span></a></li> 
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34766 level-arrows-on"><a href="http://www.wrtu.pr/category/cultura-hoy/amigosartistas/"><span>Amigos artistas</span></a></li> 
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34839 level-arrows-on"><a href="http://www.wrtu.pr/category/cultura-hoy/cine/"><span>Cine</span></a></li> </ul></div></li> 
<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-34834"><a href="http://www.wrtu.pr/radioamigos/"><span>APÓYANOS</span></a></li> 
<li class=" menu-item menu-item-type-post_type menu-item-object-dt_gallery menu-item-40303"><a href="http://www.wrtu.pr/dt_gallery/jazz-arte-amigos-2016/"><span>GALERÍA</span></a></li> 
</ul>
				<a href="#show-menu" rel="nofollow" id="mobile-menu" class="accent-bg">
					<span class="menu-open">Menu</span>
					<span class="menu-back">back</span>
					<span class="wf-phone-visible">&nbsp;</span>
				</a>

			
			
		</nav>

			
			</div><!-- .wf-table -->
		</div><!-- .wf-wrap -->

	</header><!-- #masthead -->


		
	
		<div class="page-title title-center transparent-bg" style="min-height: 50px;">
			<div class="wf-wrap">
				<div class="wf-container-title">
					<div class="wf-table" style="height: 50px;">

						<div class="wf-td hgroup"><h1 class="h2-size entry-title">Podcast | Hilando Fino: Las elecciones en Estados Unidos y Puerto Rico</h1></div><div class="wf-td"><div class="assistive-text">You are here:</div><ol class="breadcrumbs text-normal" xmlns:v="http://rdf.data-vocabulary.org/#"><li typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.wrtu.pr/" title="">Home</a></li><li typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.wrtu.pr/category/programacion/">PROGRAMACIÓN</a></li><li typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.wrtu.pr/category/programacion/informativos/">INFORMATIVOS</a></li><li typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.wrtu.pr/category/programacion/informativos/hilando-fino/">HILANDO FINO</a></li><li class="current">Podcast | Hilando Fino: Las elecciones en Estados Unidos y Puerto Rico</li></ol></div>
					</div>
				</div>
			</div>
		</div>

		
	
	<div id="main" class="sidebar-right"><!-- class="sidebar-none", class="sidebar-left", class="sidebar-right" -->

		
		<div class="main-gradient"></div>
		<div class="wf-wrap">
			<div class="wf-container-main">

				<div class="article-top-bar transparent-bg"><div class="wf-wrap"><div class="wf-container-top"><div class="entry-meta"><a href="http://www.wrtu.pr/2016/11/15/" title="7:00 am" class="data-link" rel="bookmark"><time class="entry-date updated" datetime="2016-11-15T07:00:31+00:00">November 15, 2016</time></a><span class="category-link"><a href="http://www.wrtu.pr/category/programacion/informativos/hilando-fino/" >HILANDO FINO</a>, <a href="http://www.wrtu.pr/category/informacion/" >INFORMACIÓN</a>, <a href="http://www.wrtu.pr/category/programacion/podcasts/" >PODCASTS</a></span></div><div class="navigation-inner"><div class="single-navigation-wrap"><a class="prev-post" href="http://www.wrtu.pr/2016/11/16/presentan-yerma-como-parte-del-ciclo-tragico-lorquiano-producido-por-teatro-rodante-universitario/" rel="next"></a><a class="next-post" href="http://www.wrtu.pr/2016/11/14/icp-publica-primera-novela-juvenil-llena-de-misterios/" rel="prev"></a></div></div></div></div></div>
	
		
			
			<!-- !- Content -->
			<div id="content" class="content" role="main">

				
<article id="post-40200" class="post-40200 post type-post status-publish format-standard has-post-thumbnail category-hilando-fino category-informacion category-podcasts tag-6722 tag-ciencias-sociales tag-departamento-de-ciencias-politicas tag-donald-trump tag-dr-jose-javier-colon-morera tag-dr-raul-cotto-serrano tag-dra-idsa-alegria-ortega tag-elecciones tag-facultad-de-ciencias-sociales tag-hilando-fino tag-hillary-clinton tag-puerto-rico tag-radio-universidad-de-puerto-rico tag-recinto-de-rio-piedras tag-universidad-de-puerto-rico description-off">

	
	
	<a href="http://www2.wrtu.pr/wp-content/uploads/2016/11/Flags_of_Puerto_Rico_and_USA.jpg" class="alignnone rollover rollover-zoom dt-single-mfp-popup dt-mfp-item mfp-image"  title="" data-dt-img-description=""><img class="preload-me" src="http://www2.wrtu.pr/wp-content/uploads/2016/11/Flags_of_Puerto_Rico_and_USA.jpg" width="850" height="561"  title="Flags_of_Puerto_Rico_and_USA" alt="" /></a><p><iframe src="https://www.mixcloud.com/widget/iframe/?feed=https%3A%2F%2Fwww.mixcloud.com%2Fradioupr%2Flas-elecciones-en-estados-unidos-y-puerto-rico%2F&amp;hide_cover=1" width="100%" height="120" frameborder="0"></iframe></p>
<p>En este interesante programa de <strong><a title="más sobre el programa aquí" href="http://www.wrtu.pr/programas/hilandofino/">Hilando Fino</a></strong> desde las Ciencias Sociales, la Dra. Idsa Alegría Ortega y el Dr. Raúl Cotto Serrano, ambos colegas e investigadores de la Universidad de Puerto Rico, Recinto de Río Piedras. Estos, junto al Dr. José Colón, conversarán sobre las elecciones en Estados Unidos y Puerto Rico, sus similitudes y contrastes.</p>
<p>&nbsp;</p>
<p><strong><b id="internal-source-marker_0.21625215956009924">Un análisis de temas de sociales, culturales y políticos.</b> <a title="más sobre el programa aquí" href="http://www.wrtu.pr/programas/hilandofino/">Hilando Fino</a>, todos los martes a las 4:00 pm por el 89.7fm San Juan, 88.3fm Mayagüez y por radiouniversidad.pr.</strong></p>

	
	<div class="post-meta wf-mobile-collapsed"><div class="project-share-overlay"><a  class="share-button entry-share dt-btn-m btn-link" href="#">Comparte</a><div class="soc-ico"><a href="http://www.facebook.com/sharer.php?m2w&#038;s=100&#038;p%5Burl%5D=http://www.wrtu.pr/2016/11/15/podcast-hilando-fino-las-elecciones-en-estados-unidos-y-puerto-rico/&#038;p%5Btitle%5D=Podcast+%7C+Hilando+Fino%3A+Las+elecciones+en+Estados+Unidos+y+Puerto+Rico&#038;p%5Bimages%5D%5B0%5D=http://www2.wrtu.pr/wp-content/uploads/2016/11/Flags_of_Puerto_Rico_and_USA.jpg" class="facebook" target="_blank" title="Facebook"><span class="assistive-text">Facebook</span></a><a href="http://twitter.com/home?status=Podcast+%7C+Hilando+Fino%3A+Las+elecciones+en+Estados+Unidos+y+Puerto+Rico+http%3A%2F%2Fwww.wrtu.pr%2F2016%2F11%2F15%2Fpodcast-hilando-fino-las-elecciones-en-estados-unidos-y-puerto-rico%2F" class="twitter" target="_blank" title="Twitter"><span class="assistive-text">Twitter</span></a><a href="http://plus.google.com/share?url=http://www.wrtu.pr/2016/11/15/podcast-hilando-fino-las-elecciones-en-estados-unidos-y-puerto-rico/&#038;title=Podcast+|+Hilando+Fino:+Las+elecciones+en+Estados+Unidos+y+Puerto+Rico" class="google" target="_blank" title="Google+"><span class="assistive-text">Google+</span></a></div></div></div>
	
	<div class="dt-fancy-separator title-left fancy-posts-title"><div class="dt-fancy-title">Entradas relacionadas<span class="separator-holder separator-right"></span></div></div><section class="items-grid round-images wf-container"><div class="wf-cell wf-1-2"><div class="borders"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover" href="http://www.wrtu.pr/2016/12/20/cine-miss-sloane-19al-23-diciembre/" ><img class="preload-me" srcset="http://www2.wrtu.pr/wp-content/uploads/2016/12/miss-sloane-60x60.jpg 1x, http://www2.wrtu.pr/wp-content/uploads/2016/12/miss-sloane-120x120.jpg 2x" width="60" height="60"  alt="" /></a></div><div class="post-content"><a href="http://www.wrtu.pr/2016/12/20/cine-miss-sloane-19al-23-diciembre/">CINE | MISS SLOANE</a><br /><time class="text-secondary" datetime="2016-12-20T12:11:48+00:00">December 20, 2016</time></div></article></div></div><div class="wf-cell wf-1-2"><div class="borders"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover" href="http://www.wrtu.pr/2016/12/16/todo-un-exito-jazz-arte-amigos-y-aun-tiene-oportunidad-de-adquirir-obras/" ><img class="preload-me" srcset="http://www2.wrtu.pr/wp-content/uploads/2016/11/Jazz-Artes-Amigos4902-60x60.jpg 1x, http://www2.wrtu.pr/wp-content/uploads/2016/11/Jazz-Artes-Amigos4902-120x120.jpg 2x" width="60" height="60"  alt="" /></a></div><div class="post-content"><a href="http://www.wrtu.pr/2016/12/16/todo-un-exito-jazz-arte-amigos-y-aun-tiene-oportunidad-de-adquirir-obras/">Todo un exito Jazz, Arte &#038; Amigos, y aun tiene oportunidad de adquirir obras</a><br /><time class="text-secondary" datetime="2016-12-16T12:52:17+00:00">December 16, 2016</time></div></article></div></div><div class="wf-cell wf-1-2"><div class="borders"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover" href="http://www.wrtu.pr/2016/12/16/conmemoracion-del-177-aniversario-del-natalicio-de-eugenio-maria-de-hostos/" ><img class="preload-me" srcset="http://www2.wrtu.pr/wp-content/uploads/2016/12/Hostos-178-email--60x60.png 1x, http://www2.wrtu.pr/wp-content/uploads/2016/12/Hostos-178-email--120x120.png 2x" width="60" height="60"  alt="" /></a></div><div class="post-content"><a href="http://www.wrtu.pr/2016/12/16/conmemoracion-del-177-aniversario-del-natalicio-de-eugenio-maria-de-hostos/">Conmemoración del 178 Aniversario del natalicio de Eugenio María de Hostos</a><br /><time class="text-secondary" datetime="2016-12-16T12:51:15+00:00">December 16, 2016</time></div></article></div></div><div class="wf-cell wf-1-2"><div class="borders"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover" href="http://www.wrtu.pr/2016/12/16/evaluan-con-excelencia-el-grado-asociado-en-tecnologia-aeronautica-y-aeroespacial-en-upr-aguadilla/" ><img class="preload-me" srcset="http://www2.wrtu.pr/wp-content/uploads/2016/12/UPR-Aguadilla-534x326-60x60.jpg 1x, http://www2.wrtu.pr/wp-content/uploads/2016/12/UPR-Aguadilla-534x326-120x120.jpg 2x" width="60" height="60"  alt="" /></a></div><div class="post-content"><a href="http://www.wrtu.pr/2016/12/16/evaluan-con-excelencia-el-grado-asociado-en-tecnologia-aeronautica-y-aeroespacial-en-upr-aguadilla/">Evalúan con excelencia el Grado Asociado en Tecnología Aeronáutica y  Aeroespacial en UPR-Aguadilla</a><br /><time class="text-secondary" datetime="2016-12-16T12:33:03+00:00">December 16, 2016</time></div></article></div></div><div class="wf-cell wf-1-2"><div class="borders"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover" href="http://www.wrtu.pr/2016/12/16/majestuosa-celebracion-del-50-aniversario-de-la-upr-cayey/" ><img class="preload-me" srcset="http://www2.wrtu.pr/wp-content/uploads/2016/12/Majestuoso.-Foto-por-Auristela-Ortiz-640x480-60x60.jpg 1x, http://www2.wrtu.pr/wp-content/uploads/2016/12/Majestuoso.-Foto-por-Auristela-Ortiz-640x480-120x120.jpg 2x" width="60" height="60"  alt="" /></a></div><div class="post-content"><a href="http://www.wrtu.pr/2016/12/16/majestuosa-celebracion-del-50-aniversario-de-la-upr-cayey/">Majestuosa celebración del 50 Aniversario de la UPR-Cayey</a><br /><time class="text-secondary" datetime="2016-12-16T11:59:25+00:00">December 16, 2016</time></div></article></div></div><div class="wf-cell wf-1-2"><div class="borders"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover" href="http://www.wrtu.pr/2016/12/16/cine-moonlight/" ><img class="preload-me" srcset="http://www2.wrtu.pr/wp-content/uploads/2016/12/moonlight-640x427-60x60.jpg 1x, http://www2.wrtu.pr/wp-content/uploads/2016/12/moonlight-640x427-120x120.jpg 2x" width="60" height="60"  alt="" /></a></div><div class="post-content"><a href="http://www.wrtu.pr/2016/12/16/cine-moonlight/">CINE | MOONLIGHT</a><br /><time class="text-secondary" datetime="2016-12-16T10:55:16+00:00">December 16, 2016</time></div></article></div></div></section>
	
	
</article><!-- #post-40200 -->
				

			</div><!-- #content .wf-cell -->

			
				<aside id="sidebar" class="sidebar solid-bg">
					<div class="sidebar-content">
						<section id="text-26" class="widget widget_text"><div class="widget-title">ESCUCHANOS EN DIRECTO</div>			<div class="textwidget"><iframe src="http://tunein.com/embed/player/s22620/" style="width:250px;height:100px;" scrolling="no" frameborder="no"></iframe>
<br>
<a href="http://www.radiouniversidad.pr/hifi.m3u" class="symple-button medium gray   " target="_self" title="Visit Site" style="border-radius:6px" rel=""><span class="symple-button-inner" style="border-radius:6px"> --- DESCARGA PARA ESCUCHAR --- </span></a>
<br>
<br>
<br>
<a href="http://www.wrtu.pr/culturahoy/calendariocultural/" target="_blank"><img src="http://www2.wrtu.pr/wp-content/uploads/2015/06/RUPR-Banners_CulturaHoy.png" width="250" height="75" /></a>
<br>
<br>
<a href="http://www.wrtu.pr/category/amigosartistas/"><img src="http://www2.wrtu.pr/wp-content/uploads/2015/06/RUPR-Banners_AmigosArtistas.png
" width="250" height="75" /></a></div>
		</section><section id="presscore-blog-posts-2" class="widget widget_presscore-blog-posts"><div class="widget-title">ENTRADAS RECIENTES</div><ul class="recent-posts round-images"><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover" href="http://www.wrtu.pr/2016/12/20/cine-miss-sloane-19al-23-diciembre/" ><img class="preload-me" srcset="http://www2.wrtu.pr/wp-content/uploads/2016/12/miss-sloane-40x40.jpg 1x, http://www2.wrtu.pr/wp-content/uploads/2016/12/miss-sloane-80x80.jpg 2x" width="40" height="40"  alt="" /></a></div><div class="post-content"><a href="http://www.wrtu.pr/2016/12/20/cine-miss-sloane-19al-23-diciembre/">CINE | MISS SLOANE</a><br /><time class="text-secondary" datetime="2016-12-20T12:11:48+00:00">December 20, 2016</time></div></article></li><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover" href="http://www.wrtu.pr/2016/12/16/todo-un-exito-jazz-arte-amigos-y-aun-tiene-oportunidad-de-adquirir-obras/" ><img class="preload-me" srcset="http://www2.wrtu.pr/wp-content/uploads/2016/11/Jazz-Artes-Amigos4902-40x40.jpg 1x, http://www2.wrtu.pr/wp-content/uploads/2016/11/Jazz-Artes-Amigos4902-80x80.jpg 2x" width="40" height="40"  alt="" /></a></div><div class="post-content"><a href="http://www.wrtu.pr/2016/12/16/todo-un-exito-jazz-arte-amigos-y-aun-tiene-oportunidad-de-adquirir-obras/">Todo un exito Jazz, Arte &#038; Amigos, y aun tiene oportunidad de adquirir obras</a><br /><time class="text-secondary" datetime="2016-12-16T12:52:17+00:00">December 16, 2016</time></div></article></li><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover" href="http://www.wrtu.pr/2016/12/16/conmemoracion-del-177-aniversario-del-natalicio-de-eugenio-maria-de-hostos/" ><img class="preload-me" srcset="http://www2.wrtu.pr/wp-content/uploads/2016/12/Hostos-178-email--40x40.png 1x, http://www2.wrtu.pr/wp-content/uploads/2016/12/Hostos-178-email--80x80.png 2x" width="40" height="40"  alt="" /></a></div><div class="post-content"><a href="http://www.wrtu.pr/2016/12/16/conmemoracion-del-177-aniversario-del-natalicio-de-eugenio-maria-de-hostos/">Conmemoración del 178 Aniversario del natalicio de Eugenio María de Hostos</a><br /><time class="text-secondary" datetime="2016-12-16T12:51:15+00:00">December 16, 2016</time></div></article></li><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover" href="http://www.wrtu.pr/2016/12/16/evaluan-con-excelencia-el-grado-asociado-en-tecnologia-aeronautica-y-aeroespacial-en-upr-aguadilla/" ><img class="preload-me" srcset="http://www2.wrtu.pr/wp-content/uploads/2016/12/UPR-Aguadilla-534x326-40x40.jpg 1x, http://www2.wrtu.pr/wp-content/uploads/2016/12/UPR-Aguadilla-534x326-80x80.jpg 2x" width="40" height="40"  alt="" /></a></div><div class="post-content"><a href="http://www.wrtu.pr/2016/12/16/evaluan-con-excelencia-el-grado-asociado-en-tecnologia-aeronautica-y-aeroespacial-en-upr-aguadilla/">Evalúan con excelencia el Grado Asociado en Tecnología Aeronáutica y  Aeroespacial en UPR-Aguadilla</a><br /><time class="text-secondary" datetime="2016-12-16T12:33:03+00:00">December 16, 2016</time></div></article></li><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover" href="http://www.wrtu.pr/2016/12/16/majestuosa-celebracion-del-50-aniversario-de-la-upr-cayey/" ><img class="preload-me" srcset="http://www2.wrtu.pr/wp-content/uploads/2016/12/Majestuoso.-Foto-por-Auristela-Ortiz-640x480-40x40.jpg 1x, http://www2.wrtu.pr/wp-content/uploads/2016/12/Majestuoso.-Foto-por-Auristela-Ortiz-640x480-80x80.jpg 2x" width="40" height="40"  alt="" /></a></div><div class="post-content"><a href="http://www.wrtu.pr/2016/12/16/majestuosa-celebracion-del-50-aniversario-de-la-upr-cayey/">Majestuosa celebración del 50 Aniversario de la UPR-Cayey</a><br /><time class="text-secondary" datetime="2016-12-16T11:59:25+00:00">December 16, 2016</time></div></article></li><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover" href="http://www.wrtu.pr/2016/12/16/cine-moonlight/" ><img class="preload-me" srcset="http://www2.wrtu.pr/wp-content/uploads/2016/12/moonlight-640x427-40x40.jpg 1x, http://www2.wrtu.pr/wp-content/uploads/2016/12/moonlight-640x427-80x80.jpg 2x" width="40" height="40"  alt="" /></a></div><div class="post-content"><a href="http://www.wrtu.pr/2016/12/16/cine-moonlight/">CINE | MOONLIGHT</a><br /><time class="text-secondary" datetime="2016-12-16T10:55:16+00:00">December 16, 2016</time></div></article></li></ul></section><section id="tp_widget_recent_tweets-3" class="widget widget_tp_widget_recent_tweets"><div class="widget-title">@RADIOUPR EN TWITTER</div>
						<div class="tp_recent_tweets">
							<ul><li><span>RT <a href="http://twitter.com/nvalleferrer" title="Follow nvalleferrer"  target="_blank"  >@nvalleferrer</a>: AHORA A LAS 3PM <a href="https://twitter.com/search?q=AgendadeHoy" title="Search #AgendadeHoy"  target="_blank"  >#AgendadeHoy</a> hablamos sobre el Bosque Modelo de PR sintoniza el 88.9 88.3 FM wrtu.pr de <a href="http://twitter.com/radioupr" title="Follow radioupr"  target="_blank"  >@radioupr</a></span><a class="twitter_time" target="_blank" href="http://twitter.com/RadioUPR/statuses/810920404567072770">3 days ago</a></li><li><span>RT <a href="http://twitter.com/nvalleferrer" title="Follow nvalleferrer"  target="_blank"  >@nvalleferrer</a>: Los jóvenes y niños de hoy leen mucho en el formato digital, Wanda de Jesús <a href="https://twitter.com/search?q=AgendadeHoy" title="Search #AgendadeHoy"  target="_blank"  >#AgendadeHoy</a> <a href="http://twitter.com/radioupr" title="Follow radioupr"  target="_blank"  >@radioupr</a></span><a class="twitter_time" target="_blank" href="http://twitter.com/RadioUPR/statuses/808399360644055040">10 days ago</a></li><li><span>RT <a href="http://twitter.com/nvalleferrer" title="Follow nvalleferrer"  target="_blank"  >@nvalleferrer</a>: Aprendemos los niños y aprendemos las madres, también aprendemos a qué ellos necesitan ejercer esa autonomía, Wanda de Je…</span><a class="twitter_time" target="_blank" href="http://twitter.com/RadioUPR/statuses/808393112733282304">10 days ago</a></li><li><span>RT <a href="http://twitter.com/nvalleferrer" title="Follow nvalleferrer"  target="_blank"  >@nvalleferrer</a>: En "Yo solita", la protagonista está pasando por un momento de reafirmar su independencia, Wanda de Jesús <a href="https://twitter.com/search?q=AgendadeHoy" title="Search #AgendadeHoy"  target="_blank"  >#AgendadeHoy</a> <a href="http://twitter.com/r" title="Follow r"  target="_blank"  >@r</a>…</span><a class="twitter_time" target="_blank" href="http://twitter.com/RadioUPR/statuses/808393081892573188">10 days ago</a></li><li><span>RT <a href="http://twitter.com/nvalleferrer" title="Follow nvalleferrer"  target="_blank"  >@nvalleferrer</a>: Este es un libro para las madres, padres y las abuelitas, Wanda de Jesús <a href="https://twitter.com/search?q=AgendadeHoy" title="Search #AgendadeHoy"  target="_blank"  >#AgendadeHoy</a> <a href="http://twitter.com/radioupr" title="Follow radioupr"  target="_blank"  >@radioupr</a></span><a class="twitter_time" target="_blank" href="http://twitter.com/RadioUPR/statuses/808393042260529156">10 days ago</a></li>
							</ul></div></section><section id="text-39" class="widget widget_text"><div class="widget-title">@RADIOUPR EN INSTAGRAM</div>			<div class="textwidget"><div id="eif_feed" class="eif eif-col-3 load1"" style="width:100%;height:100%;background-color:#ffffff;"><div id="eif_images" class="eif_images1" style="padding:5px;"></div></div></div>
		</section>					</div>
				</aside><!-- #sidebar -->


		


			</div><!-- .wf-container -->
		</div><!-- .wf-wrap -->
	</div><!-- #main -->

	</div>
	<!-- !Footer -->
	<footer id="footer" class="footer solid-bg">

		
			<div class="wf-wrap">
				<div class="wf-container-footer">
					<div class="wf-container">

						<section id="presscore-custom-menu-2-2" class="widget widget_presscore-custom-menu-2 widget-custom-nav wf-cell wf-1-3"><div class="widget-title">MENÚ PRINCIPAL</div><ul class="custom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34792 first"><a href="http://www.wrtu.pr/sobrenosotros/"><span>SOBRE NOSOTROS</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38696"><a href="http://www.wrtu.pr/sobrenosotros/contacto/"><span>CONTACTO</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34793"><a href="http://www.wrtu.pr/sobrenosotros/communicationsact/"><span>COMMUNICATIONS ACT</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34790"><a href="http://www.wrtu.pr/programas/itinerario/"><span>ITINERARIO</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36523"><a href="http://www.wrtu.pr/programas/#1448914964549-77dcd51e-e7dd"><span>PODCASTS</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38657"><a href="http://www.wrtu.pr/radioamigos/"><span>DONATIVOS</span></a></li></ul></section><section id="text-43" class="widget widget_text wf-cell wf-1-3"><div class="widget-title">@RADIOUPR EN INSTAGRAM</div>			<div class="textwidget"><div id="eif_feed" class="eif eif-col-3 load2"" style="width:100%;height:100%;background-color:#444444;"><div id="eif_images" class="eif_images2" style="padding:5px;"></div></div></div>
		</section><section id="tp_widget_recent_tweets-2" class="widget widget_tp_widget_recent_tweets wf-cell wf-1-3"><div class="widget-title">@RADIOUPR EN TWITTER</div>
						<div class="tp_recent_tweets">
							<ul><li><span>RT <a href="http://twitter.com/nvalleferrer" title="Follow nvalleferrer"  target="_blank"  >@nvalleferrer</a>: AHORA A LAS 3PM <a href="https://twitter.com/search?q=AgendadeHoy" title="Search #AgendadeHoy"  target="_blank"  >#AgendadeHoy</a> hablamos sobre el Bosque Modelo de PR sintoniza el 88.9 88.3 FM wrtu.pr de <a href="http://twitter.com/radioupr" title="Follow radioupr"  target="_blank"  >@radioupr</a></span><a class="twitter_time" target="_blank" href="http://twitter.com/RadioUPR/statuses/810920404567072770">3 days ago</a></li><li><span>RT <a href="http://twitter.com/nvalleferrer" title="Follow nvalleferrer"  target="_blank"  >@nvalleferrer</a>: Los jóvenes y niños de hoy leen mucho en el formato digital, Wanda de Jesús <a href="https://twitter.com/search?q=AgendadeHoy" title="Search #AgendadeHoy"  target="_blank"  >#AgendadeHoy</a> <a href="http://twitter.com/radioupr" title="Follow radioupr"  target="_blank"  >@radioupr</a></span><a class="twitter_time" target="_blank" href="http://twitter.com/RadioUPR/statuses/808399360644055040">10 days ago</a></li><li><span>RT <a href="http://twitter.com/nvalleferrer" title="Follow nvalleferrer"  target="_blank"  >@nvalleferrer</a>: Aprendemos los niños y aprendemos las madres, también aprendemos a qué ellos necesitan ejercer esa autonomía, Wanda de Je…</span><a class="twitter_time" target="_blank" href="http://twitter.com/RadioUPR/statuses/808393112733282304">10 days ago</a></li>
							</ul></div></section>
					</div><!-- .wf-container -->
				</div><!-- .wf-container-footer -->
			</div><!-- .wf-wrap -->

		
<!-- !Bottom-bar -->
<div id="bottom-bar" class="solid-bg" role="contentinfo">
	<div class="wf-wrap">
		<div class="wf-container-bottom">
			<div class="wf-table wf-mobile-collapsed">

								<div id="branding-bottom" class="wf-td"><a href="http://www.wrtu.pr/"><img class=" preload-me" srcset="http://www2.wrtu.pr/wp-content/uploads/2016/06/RUPR-whiteLogo-RU-mayo-2016-original_151x57.png 1x, http://www2.wrtu.pr/wp-content/uploads/2016/06/RUPR-whiteLogo-RU-mayo-2016-original_151x57.png 2x" width="151" height="57"  alt="Radio Universidad de Puerto Rico" /></a></div>
				
				<div class="wf-td">

					
				</div>

				
					<div class="wf-td bottom-text-block">

						<p>Radio Universidad de Puerto Rico © 2016<br />
Potenciado por .PR Top Level Domain y WordPress<br />
Aprobado por la Comisión Estatal de Elecciones, CEE-SA-16-2113</p>

					</div>

				
			</div>
		</div><!-- .wf-container-bottom -->
	</div><!-- .wf-wrap -->
</div><!-- #bottom-bar -->
	</footer><!-- #footer -->



	<a href="#" class="scroll-top"></a>

</div><!-- #page -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "false";
</script>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'radiouniversidaddepuertorico';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        
<script type="text/javascript">tb_pathToImage = "http://www2.wrtu.pr/wp-includes/js/thickbox/loadingAnimation.gif";tb_closeImage = "http://www2.wrtu.pr/wp-includes/js/thickbox/tb-close.png";</script>
<link rel='stylesheet' id='eifstyle-css'  href='http://www2.wrtu.pr/wp-content/plugins/easy-instagram-feed/lib/eif_style.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www2.wrtu.pr/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www2.wrtu.pr\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www2.wrtu.pr/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://www2.wrtu.pr/wp-content/themes/dt-the7/js/main.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='http://www2.wrtu.pr/wp-content/plugins/Ultimate_VC_Addons/assets/min-js/SmoothScroll.min.js?ver=3.13.4'></script>
<script type='text/javascript' src='http://www2.wrtu.pr/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eifsetting = {"1":{"eif_user_id":"222426466","eif_access_token":"222426466.da06fb6.4c3b8512b54941b7bf775306537a1268","eif_feed_image_sorting":"newer","eif_feed_number_of_images":"15","resolution":"thumbnail","eif_feed_show_button_status":"no","eif_feed_button_background_color":"#000000","eif_feed_button_text_color":"#fff","eif_feed_follow_button_text":"Siguenos","eif_feed_load_more_button_status":"no","eif_feed_load_more_button_back_color":"#000000","eif_feed_load_more_button_text_color":"#fff","eif_feed_load_more_button_text":"Load More","eif_feed_image_border":"yes","eif_feed_image_shadow":"yes","eif_feed_image_overlay":"yes","id":1}};
var eifsetting = {"1":{"eif_user_id":"222426466","eif_access_token":"222426466.da06fb6.4c3b8512b54941b7bf775306537a1268","eif_feed_image_sorting":"newer","eif_feed_number_of_images":"15","resolution":"thumbnail","eif_feed_show_button_status":"no","eif_feed_button_background_color":"#000000","eif_feed_button_text_color":"#fff","eif_feed_follow_button_text":"Siguenos","eif_feed_load_more_button_status":"no","eif_feed_load_more_button_back_color":"#000000","eif_feed_load_more_button_text_color":"#fff","eif_feed_load_more_button_text":"Load More","eif_feed_image_border":"yes","eif_feed_image_shadow":"yes","eif_feed_image_overlay":"yes","id":1},"2":{"eif_user_id":["222426466"],"eif_access_token":"222426466.da06fb6.4c3b8512b54941b7bf775306537a1268","eif_feed_image_sorting":"newer","eif_feed_number_of_images":"6","resolution":"thumbnail","eif_feed_show_button_status":"no","eif_feed_button_background_color":"#000000","eif_feed_button_text_color":"#fff","eif_feed_follow_button_text":"Siguenos","eif_feed_load_more_button_status":"no","eif_feed_load_more_button_back_color":"#000000","eif_feed_load_more_button_text_color":"#fff","eif_feed_load_more_button_text":"Load More","eif_feed_image_border":"yes","eif_feed_image_shadow":"yes","eif_feed_image_overlay":"yes","id":2}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www2.wrtu.pr/wp-content/plugins/easy-instagram-feed/lib/js/easy-feed.js?ver=4.4.2'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"146426865422648","channelUrl":"http:\/\/www.wrtu.pr\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/en_US/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'21773681',post:'40200',tz:'-4',srv:'www2.wrtu.pr'} ]);
	_stq.push([ 'clickTrackerInit', '21773681', '40200' ]);
</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4634/4928 objects using disk
Page Caching using disk: enhanced (Session started)
Database Caching 6/100 queries in 0.079 seconds using disk

 Served from: www.wrtu.pr @ 2016-12-23 02:48:08 by W3 Total Cache -->