<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" class="ancient-ie old-ie no-js"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" class="ancient-ie old-ie no-js"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" class="old-ie no-js"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="en-US">
<![endif]-->
<!--[if IE 9]>
<html id="ie9" class="old-ie9 no-js"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html class="no-js"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<script type="text/javascript">
function createCookie(a,d,b){if(b){var c=new Date;c.setTime(c.getTime()+864E5*b);b="; expires="+c.toGMTString()}else b="";document.cookie=a+"="+d+b+"; path=/"}function readCookie(a){a+="=";for(var d=document.cookie.split(";"),b=0;b<d.length;b++){for(var c=d[b];" "==c.charAt(0);)c=c.substring(1,c.length);if(0==c.indexOf(a))return c.substring(a.length,c.length)}return null}function eraseCookie(a){createCookie(a,"",-1)}
function areCookiesEnabled(){var a=!1;createCookie("testing","Hello",1);null!=readCookie("testing")&&(a=!0,eraseCookie("testing"));return a}(function(a){var d=readCookie("devicePixelRatio"),b=void 0===a.devicePixelRatio?1:a.devicePixelRatio;areCookiesEnabled()&&null==d&&(createCookie("devicePixelRatio",b,7),1!=b&&a.location.reload(!0))})(window);
</script>	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www2.wrtu.pr/xmlrpc.php" />
	<!--[if IE]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<title>CINE | I TONYA &#8211; Radio Universidad de Puerto Rico</title>
        <style type="text/css">            .fts-twitter-link-image {
                max-width: 65px !important;
                display: block;
            }

            
        </style>
        <link rel='dns-prefetch' href='//www2.wrtu.pr' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Universidad de Puerto Rico &raquo; Feed" href="http://www.wrtu.pr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Universidad de Puerto Rico &raquo; Comments Feed" href="http://www.wrtu.pr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www2.wrtu.pr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cff-css'  href='http://www2.wrtu.pr/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='http://www2.wrtu.pr/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://www2.wrtu.pr/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='symple_shortcode_styles-css'  href='http://www2.wrtu.pr/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www2.wrtu.pr/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='NextCellent-Framework-css'  href='http://www2.wrtu.pr/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/framework-min.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='http://www2.wrtu.pr/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www2.wrtu.pr/wp-includes/js/thickbox/thickbox.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www2.wrtu.pr/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='dt-web-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%7CRoboto+Condensed&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dt-main-css'  href='http://www2.wrtu.pr/wp-content/themes/dt-the7/css/main.min.css?ver=2.3.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='dt-old-ie-css'  href='http://www2.wrtu.pr/wp-content/themes/dt-the7/css/old-ie.min.css?ver=2.3.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dt-awsome-fonts-css'  href='http://www2.wrtu.pr/wp-content/themes/dt-the7/css/font-awesome.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dt-fontello-css'  href='http://www2.wrtu.pr/wp-content/themes/dt-the7/css/fontello/css/fontello.css?ver=2.3.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='dt-custom-old-ie.less-css'  href='http://www2.wrtu.pr/wp-content/uploads/wp-less/dt-the7/css/custom-old-ie-f5daedee83.css?ver=2.3.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dt-main.less-css'  href='http://www2.wrtu.pr/wp-content/uploads/wp-less/dt-the7/css/main-f5daedee83.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dt-custom.less-css'  href='http://www2.wrtu.pr/wp-content/uploads/wp-less/dt-the7/css/custom-f5daedee83.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dt-media.less-css'  href='http://www2.wrtu.pr/wp-content/uploads/wp-less/dt-the7/css/media-f5daedee83.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www2.wrtu.pr/wp-content/themes/dt-the7/style.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://www2.wrtu.pr/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-style-min-css'  href='http://www2.wrtu.pr/wp-content/plugins/Ultimate_VC_Addons/assets/min-css/ultimate.min.css?ver=3.13.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www2.wrtu.pr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www2.wrtu.pr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ftsAjax = {"ajaxurl":"http:\/\/www2.wrtu.pr\/wp-admin\/admin-ajax.php"};
var ftsAjax = {"ajaxurl":"http:\/\/www2.wrtu.pr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www2.wrtu.pr/wp-content/plugins/feed-them-social/admin/js/admin.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www2.wrtu.pr/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www2.wrtu.pr/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www2.wrtu.pr/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/owl.carousel.min.js?ver=2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dtLocal = {"passText":"To view this protected post, enter the password below:","moreButtonText":{"loading":"Loading..."},"postID":"42689","ajaxurl":"http:\/\/www2.wrtu.pr\/wp-admin\/admin-ajax.php","contactNonce":"7a07dd33c6","ajaxNonce":"7b65494c76","pageData":"","themeSettings":{"smoothScroll":"on_parallax","lazyLoading":false,"accentColor":{"mode":"gradient","color":["#a12b31","#d73e45"]},"mobileHeader":{"firstSwitchPoint":850},"content":{"responsivenessTreshold":950,"textColor":"#707070","headerColor":"#3a3a3a"},"stripes":{"stripe1":{"textColor":"#eaeaea","headerColor":"#ffffff"},"stripe2":{"textColor":"#f4f4f4","headerColor":"#f4f4f4"},"stripe3":{"textColor":"#f4f4f4","headerColor":"#f4f4f4"}}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www2.wrtu.pr/wp-content/themes/dt-the7/js/above-the-fold.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='http://www2.wrtu.pr/wp-content/plugins/Ultimate_VC_Addons/assets/min-js/ultimate.min.js?ver=3.13.4'></script>
<link rel='https://api.w.org/' href='http://www.wrtu.pr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www2.wrtu.pr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www2.wrtu.pr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Presupuesto del presidente Trump elimina fondos para los medios públicos' href='http://www.wrtu.pr/2018/03/10/presupuesto-del-presidente-trump-elimina-fondos-para-los-medios-publicos/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://www.wrtu.pr/2018/03/12/cine-i-tonya/" />
<link rel='shortlink' href='http://www.wrtu.pr/?p=42689' />
<link rel="alternate" type="application/json+oembed" href="http://www.wrtu.pr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wrtu.pr%2F2018%2F03%2F12%2Fcine-i-tonya%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wrtu.pr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wrtu.pr%2F2018%2F03%2F12%2Fcine-i-tonya%2F&#038;format=xml" />

<!-- Bad Behavior 2.2.20 run time: 70.319 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1520893616 52.90.98.148';
			document.forms[i].appendChild(myElement);
		}
	}
});
// --></script>
		<!-- <meta name="NextGEN" version="1.9.35" /> -->
<meta property='og:type' content='article' />
<meta property='og:title' content='CINE | I TONYA' />
<meta property='og:url' content='http://www.wrtu.pr/2018/03/12/cine-i-tonya/' />
<meta property='og:description' content='La película dirigida por Craig Gillespie y protagonizada por una nueva figura del cine, la australiana Margo Robbie, es una que mantiene el interés en su trama desde sus comienzos.' />
<meta property='og:site_name' content='Radio Universidad de Puerto Rico' />
<meta property='fb:app_id' content='146426865422648' />
<meta property='og:locale' content='en_US' />
<meta property='og:video' content='http://www.youtube.com/v/OXZQ5DfSAAc?version=3&amp;autohide=1' />
<meta property='og:video:height' content='224' />
<meta property='og:video:width' content='398' />
<meta property='og:video:type' content='application/x-shockwave-flash' />
<meta property='og:image' content='http://img.youtube.com/vi/OXZQ5DfSAAc/0.jpg' />
<link rel='image_src' href='http://img.youtube.com/vi/OXZQ5DfSAAc/0.jpg' />
<meta property='og:image' content='http://www2.wrtu.pr/wp-content/uploads/2018/03/itonya-ftd2.png' />
<link rel='image_src' href='http://www2.wrtu.pr/wp-content/uploads/2018/03/itonya-ftd2.png' />
<meta property='og:image' content='https://www.theavalon.org/wp-content/uploads/2017/12/itonya-ftd2.png' />
<link rel='image_src' href='https://www.theavalon.org/wp-content/uploads/2017/12/itonya-ftd2.png' />
		<script type="text/javascript">
			dtGlobals.logoEnabled = 1;
			dtGlobals.logoURL = 'http://www2.wrtu.pr/wp-content/uploads/2016/05/Logo_RU_mayo_2016_1_151x57.png 1x, http://www2.wrtu.pr/wp-content/uploads/2016/05/Logo_RU_mayo_2016_1_151x57.png 2x';
			dtGlobals.logoW = '151';
			dtGlobals.logoH = '57';
			smartMenu = 1;
		</script>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www2.wrtu.pr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!-- icon -->
<link rel="icon" href="http://www2.wrtu.pr/wp-content/uploads/2015/11/RUPR-Ondas_Favicon-16x16.png" type="image/png" />
<link rel="shortcut icon" href="http://www2.wrtu.pr/wp-content/uploads/2015/11/RUPR-Ondas_Favicon-16x16.png" type="image/png" />
<link rel="apple-touch-icon" href="http://www2.wrtu.pr/wp-content/uploads/2015/11/RUPR-Ondas_Old-iPhone-60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www2.wrtu.pr/wp-content/uploads/2015/11/RUPR-Ondas_Old-iPad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www2.wrtu.pr/wp-content/uploads/2015/11/RUPR-Ondas_Retina-iPhone-120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www2.wrtu.pr/wp-content/uploads/2015/11/RUPR-Ondas_Retina-iPad-152x152.png">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script src='/google_analytics_auto.js'></script></head>

<body class="post-template-default single single-post postid-42689 single-format-standard symple-shortcodes  symple-shortcodes-responsive no-comments rollover-show-icon accent-gradient srcset-enabled btn-material footer-overlap style-material-design boxes-transparent-bg light-icons phantom-fade wpb-js-composer js-comp-ver-5.0.1 vc_responsive">

<div id="load"><div class="pace pace-active"><div class="pace-activity"></div></div></div>

<div id="page">

<div class="page-inner">
<!-- left, center, classic, side -->

		<!-- !Header -->
	<header id="header" class="show-device-logo show-mobile-logo dt-parent-menu-clickable line-decoration logo-left" role="banner"><!-- class="overlap"; class="logo-left", class="logo-center", class="logo-classic" -->

				<!-- !Top-bar -->
		<div id="top-bar" role="complementary" class="text-small solid-bg top-bar-hide">
			<div class="wf-wrap">
				<div class="wf-container-top">
					<div class="wf-table wf-mobile-collapsed">

						
						<div class=" wf-td"><div class="mini-nav"><ul>
<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-34792 first"><a href="http://www.wrtu.pr/sobrenosotros/" data-level="1"><span>SOBRE NOSOTROS</span></a></li> 
<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-38696"><a href="http://www.wrtu.pr/sobrenosotros/contacto/" data-level="1"><span>CONTACTO</span></a></li> 
<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-34793"><a href="http://www.wrtu.pr/sobrenosotros/communicationsact/" data-level="1"><span>COMMUNICATIONS ACT</span></a></li> 
<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-34790"><a href="http://www.wrtu.pr/programas/itinerario/" data-level="1"><span>ITINERARIO</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-36523"><a href="http://www.wrtu.pr/programas/#1448914964549-77dcd51e-e7dd" data-level="1"><span>PODCASTS</span></a></li> 
<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-40978"><a href="http://www.wrtu.pr/tu-puedes-proteger-a-radio-universidad/" data-level="1"><span>DONATIVOS</span></a></li> 
</ul><div class="menu-select"><span class="customSelect1"><span class="customSelectInner">MENÚ PRINCIPAL</span></span></div></div></div>
						<div class="right-block wf-td"><div class="mini-search">
	<form class="searchform" role="search" method="get" action="http://www.wrtu.pr/">
		<input type="text" class="field searchform-s" name="s" value="" placeholder="Type and hit enter &hellip;" />
				<input type="submit" class="assistive-text searchsubmit" value="Go!" />
		<a href="#go" id="trigger-overlay" class="submit">Buscar</a>
	</form>
</div><div class="soc-ico custom-bg hover-accent-bg"><a title="Facebook" href="https://www.facebook.com/116978718361598" target="_blank" class="facebook"><span class="assistive-text">Facebook</span></a><a title="Twitter" href="https://twitter.com/radioupr" target="_blank" class="twitter"><span class="assistive-text">Twitter</span></a><a title="Google+" href="https://plus.google.com/+radiouniversidadpr/posts" target="_blank" class="google"><span class="assistive-text">Google+</span></a><a title="Instagram" href="https://www.instagram.com/radioupr/" target="_blank" class="instagram"><span class="assistive-text">Instagram</span></a><a title="YouTube" href="https://www.youtube.com/user/wrtufm" target="_blank" class="you-tube"><span class="assistive-text">YouTube</span></a></div></div>
					</div><!-- .wf-table -->
				</div><!-- .wf-container-top -->
			</div><!-- .wf-wrap -->
		</div><!-- #top-bar -->
		<div class="wf-wrap ">

			<div class="wf-table">

								<!-- !- Branding -->
				<div id="branding" class="wf-td">

					<a href="http://www.wrtu.pr/"><img class=" preload-me" srcset="http://www2.wrtu.pr/wp-content/uploads/2016/05/Logo_RU_mayo_2016_350x133.png 1x, http://www2.wrtu.pr/wp-content/uploads/2016/05/Logo_RU_mayo_2016_350x133.png 2x" width="350" height="133"  alt="Radio Universidad de Puerto Rico" /><img class="mobile-logo preload-me" srcset="http://www2.wrtu.pr/wp-content/uploads/2016/05/Logo_RU_mayo_2016_1_151x57.png 1x, http://www2.wrtu.pr/wp-content/uploads/2016/05/Logo_RU_mayo_2016_1_151x57.png 2x" width="151" height="57"  alt="Radio Universidad de Puerto Rico" /></a>
					<div id="site-title" class="assistive-text">Radio Universidad de Puerto Rico</div>
					<div id="site-description" class="assistive-text">Música, podcasts, cultura, noticias y análisis</div>
				</div>
						<!-- !- Navigation -->
		<nav id="navigation" class="wf-td">
			<ul id="main-nav" class="fancy-rollovers wf-mobile-hidden gradient-decor brackets">
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36424 first has-children"><a href="http://tunein.com/embed/player/s22620/" target="_blank"><span>ESCUCHAR</span></a><div class="sub-nav"><ul>
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-36425 first level-arrows-on"><a href="http://tunein.com/embed/player/s22620/" target="_blank"><span>TuneIn Radio</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-41887 level-arrows-on"><a href="http://radiouniversidad.pr/hifi.m3u"><span>Descarga para iTunes &#038; Media Player</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-36430 level-arrows-on"><a href="http://www.wrtu.pr/programas/#1448914964549-77dcd51e-e7dd"><span>Podcasts</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-36431 level-arrows-on"><a href="http://www.wrtu.pr/programas/#1448916668054-b7776b8d-f70f"><span>Itinerario</span></a></li> </ul></div></li> 
<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34843 has-children"><a href="http://www.wrtu.pr/programas/"><span>PROGRAMACIÓN</span></a><div class="sub-nav"><ul>
<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-37037 first level-arrows-on"><a href="http://www.wrtu.pr/programas/hoyenlasnoticias/"><span>Hoy en las noticias</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-36427 level-arrows-on"><a href="http://www.wrtu.pr/programas/#1448222186623-6bc542ad-11fc"><span>Informativos</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-36428 level-arrows-on"><a href="http://www.wrtu.pr/programas/#1448222186856-bead514d-318b"><span>Música popular</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-36429 level-arrows-on"><a href="http://www.wrtu.pr/programas/#1448915004391-3b4b0c2b-0cca"><span>Música clásica</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-40719 level-arrows-on"><a href="http://www.wrtu.pr/programas/#1448914964549-77dcd51e-e7dd"><span>Podcasts</span></a></li> </ul></div></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35477 has-children"><a href="#"><span>CULTURA HOY</span></a><div class="sub-nav"><ul>
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34838 first has-children level-arrows-on"><a href="#"><span>Eventos especiales</span></a><div class="sub-nav"><ul>
<li class=" menu-item menu-item-type-post_type menu-item-object-post menu-item-40302 first level-arrows-on"><a href="http://www.wrtu.pr/2016/12/02/haciendo-punto-el-otro-son-navideno/"><span>Haciendo Punto… El Otro Son Navideño</span></a></li> 
<li class=" menu-item menu-item-type-post_type menu-item-object-dt_gallery menu-item-40301 level-arrows-on"><a href="http://www.wrtu.pr/dt_gallery/jazz-arte-amigos-2016/"><span>Jazz, Arte &#038; Amigos 2016</span></a></li> 
<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-39342 level-arrows-on"><a href="http://www.wrtu.pr/tomatito-en-el-teatro-de-la-upr/"><span>Tomatito en el Teatro de la UPR</span></a></li> </ul></div></li> 
<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-34836 level-arrows-on"><a href="http://www.wrtu.pr/calendariocultural/"><span>Calendario cultural</span></a></li> 
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34766 level-arrows-on"><a href="http://www.wrtu.pr/category/cultura-hoy/amigosartistas/"><span>Amigos artistas</span></a></li> 
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34839 act level-arrows-on"><a href="http://www.wrtu.pr/category/cultura-hoy/cine/"><span>Cine</span></a></li> </ul></div></li> 
<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-40977"><a href="http://www.wrtu.pr/tu-puedes-proteger-a-radio-universidad/"><span>APÓYANOS</span></a></li> 
</ul>
				<a href="#show-menu" rel="nofollow" id="mobile-menu" class="accent-bg">
					<span class="menu-open">Menu</span>
					<span class="menu-back">back</span>
					<span class="wf-phone-visible">&nbsp;</span>
				</a>

			
			
		</nav>

			
			</div><!-- .wf-table -->
		</div><!-- .wf-wrap -->

	</header><!-- #masthead -->


		
	
		<div class="page-title title-center transparent-bg" style="min-height: 50px;">
			<div class="wf-wrap">
				<div class="wf-container-title">
					<div class="wf-table" style="height: 50px;">

						<div class="wf-td hgroup"><h1 class="h2-size entry-title">CINE | I TONYA</h1></div><div class="wf-td"><div class="assistive-text">You are here:</div><ol class="breadcrumbs text-normal" xmlns:v="http://rdf.data-vocabulary.org/#"><li typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.wrtu.pr/" title="">Home</a></li><li typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.wrtu.pr/category/cultura-hoy/">CULTURA HOY</a></li><li typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.wrtu.pr/category/cultura-hoy/cine/">CINE</a></li><li class="current">CINE | I TONYA</li></ol></div>
					</div>
				</div>
			</div>
		</div>

		
	
	<div id="main" class="sidebar-right"><!-- class="sidebar-none", class="sidebar-left", class="sidebar-right" -->

		
		<div class="main-gradient"></div>
		<div class="wf-wrap">
			<div class="wf-container-main">

				<div class="article-top-bar transparent-bg"><div class="wf-wrap"><div class="wf-container-top"><div class="entry-meta"><a href="http://www.wrtu.pr/2018/03/12/" title="4:31 pm" class="data-link" rel="bookmark"><time class="entry-date updated" datetime="2018-03-12T16:31:29+00:00">March 12, 2018</time></a><span class="category-link"><a href="http://www.wrtu.pr/category/cultura-hoy/cine/" >CINE</a>, <a href="http://www.wrtu.pr/category/informacion/" >INFORMACIÓN</a></span></div><div class="navigation-inner"><div class="single-navigation-wrap"><a class="prev-post disabled" href="javascript: void(0);"></a><a class="next-post" href="http://www.wrtu.pr/2018/03/10/presupuesto-del-presidente-trump-elimina-fondos-para-los-medios-publicos/" rel="prev"></a></div></div></div></div></div>
	
		
			
			<!-- !- Content -->
			<div id="content" class="content" role="main">

				
<article id="post-42689" class="post-42689 post type-post status-publish format-standard has-post-thumbnail category-cine category-informacion description-off">

	
	
	<p><img src="https://www.theavalon.org/wp-content/uploads/2017/12/itonya-ftd2.png" /></p>
<p>Por Luis Trelles</p>
<p>Los deportes no han estado exentos de escándalos en los años  recientes. Uno de ellos lo fue el de la patinadora de figuras en el hielo, Tonya Harding. Se le acusó de haber estado al tanto de  la agresión, que por orden del que era entonces su esposo, Jeff Gillooly, sufrió la rival de Tonya, Nancy Kerrigan, ya que eran ambas fuertes candidatas para formar parte de la representación de los Estados Unidos a los juegos olímpicos de invierno, a celebrarse en el 2006 en Noruega,</p>
<p>Ese escándalo puso fin a la carrera de la patinadora que se vio forzada a ganarse la vida de otra manera, incursionando en el campo de las peleas de boxeo cuyas participantes eran mujeres, así como a depender de otros tipos de trabajo: una vez que la sentencia de un tribunal la obligó a abandonar el campo del deporte invernal en que tanto se había destacado.</p>
<p>La película dirigida por Craig Gillespie y protagonizada por una nueva figura del cine, la australiana Margo Robbie, es una que mantiene el interés en su trama desde sus comienzos. Esa absorción en la historia de Tonya Harding viene acompañada en lo estrictamente cinematográfico por una presentación muy efectiva en la que se confrontan las entrevistas hechas tanto a Tonya Harding como a las figuras más cercanas a su persona y al suceso. Son su progenitora, su ex marido y el ex  guardia de seguridad de la patinadora. Se alternan también con las de Tonya. Todos estos entrevistados se contradicen abiertamente cuando contemplamos en secuencias muy rápidas, dependientes de la edición, que mienten en sus relatos tanto del suceso como en las menciones que hacen del pasado.</p>
<p><iframe src="https://www.youtube.com/embed/OXZQ5DfSAAc" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Conocemos así que Tonya Harding, perteneciente a los sectores pobres de la sociedad norteamericana, tuvo una infancia y adolescencia marcadas por el trato brutal que recibió de su propia madre y, más tarde, de su esposo, con el que se casó siendo muy joven. Ambos la sometían a golpizas, mucho más fuertes y repetidas las de su marido, que la hacen a la par que figura exitosa del deporte, una personalidad sometida a un contínuo maltrato doméstico.</p>
<p>Esa parte de la película que precede a la visualización de la agresión a Kerrigan y del juicio subsiguiente, forman la sección más interesante del filme. En ella a más de los logros señalados sobresalen las actuaciones y en particular, dos de ellas.</p>
<p>Una, la de Margo Robbie, se distingue por lo logrados de su caracterización que exige mucho de la joven interprete, por la que fue nominada para competir por el premio a la mejor actuación femenina protagónica vista el año pasado, por la Academia de Artes y Ciencias Cinematográficas. La otra, es la de Allison Janney que asume el rol de esa madre monstruosa que domina la vida de su  hija, que la maltrata de continuo y le exige desde su niñez que sobresalga en el patinaje de figuras. Esta actriz resultó la ganadora del “oscar” a la mejor actuación femenina secundaria del año 2017, en la muy reciente entrega de los premios de la Academia.</p>

	
	<div class="post-meta wf-mobile-collapsed"><div class="project-share-overlay"><a  class="share-button entry-share dt-btn-m btn-link" href="#">Comparte</a><div class="soc-ico"><a href="http://www.facebook.com/sharer.php?m2w&#038;s=100&#038;p%5Burl%5D=http://www.wrtu.pr/2018/03/12/cine-i-tonya/&#038;p%5Btitle%5D=CINE+%7C+I+TONYA&#038;p%5Bimages%5D%5B0%5D=http://www2.wrtu.pr/wp-content/uploads/2018/03/itonya-ftd2.png" class="facebook" target="_blank" title="Facebook"><span class="assistive-text">Facebook</span></a><a href="http://twitter.com/home?status=CINE+%7C+I+TONYA+http%3A%2F%2Fwww.wrtu.pr%2F2018%2F03%2F12%2Fcine-i-tonya%2F" class="twitter" target="_blank" title="Twitter"><span class="assistive-text">Twitter</span></a><a href="http://plus.google.com/share?url=http://www.wrtu.pr/2018/03/12/cine-i-tonya/&#038;title=CINE+|+I+TONYA" class="google" target="_blank" title="Google+"><span class="assistive-text">Google+</span></a></div></div></div>
	
	<div class="dt-fancy-separator title-left fancy-posts-title"><div class="dt-fancy-title">Entradas relacionadas<span class="separator-holder separator-right"></span></div></div><section class="items-grid round-images wf-container"><div class="wf-cell wf-1-2"><div class="borders"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover" href="http://www.wrtu.pr/2018/03/10/presupuesto-del-presidente-trump-elimina-fondos-para-los-medios-publicos/" ><img class="preload-me" srcset="http://www2.wrtu.pr/wp-content/uploads/2018/02/protect-2-60x60.jpg 1x, http://www2.wrtu.pr/wp-content/uploads/2018/02/protect-2-120x120.jpg 2x" width="60" height="60"  alt="" /></a></div><div class="post-content"><a href="http://www.wrtu.pr/2018/03/10/presupuesto-del-presidente-trump-elimina-fondos-para-los-medios-publicos/">Presupuesto del presidente Trump elimina fondos para los medios públicos</a><br /><time class="text-secondary" datetime="2018-03-10T13:20:22+00:00">March 10, 2018</time></div></article></div></div><div class="wf-cell wf-1-2"><div class="borders"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover" href="http://www.wrtu.pr/2018/03/10/icp-anuncia-10ma-edicion-de-poetry-out-loud-en-puerto-rico/" ><img class="preload-me" srcset="http://www2.wrtu.pr/wp-content/uploads/2018/03/invitacion-POETRY-OUT-LOUD-PR-2018-60x60.jpg 1x, http://www2.wrtu.pr/wp-content/uploads/2018/03/invitacion-POETRY-OUT-LOUD-PR-2018-120x120.jpg 2x" width="60" height="60"  alt="" /></a></div><div class="post-content"><a href="http://www.wrtu.pr/2018/03/10/icp-anuncia-10ma-edicion-de-poetry-out-loud-en-puerto-rico/">ICP anuncia 10ma edición de Poetry Out Loud en Puerto Rico</a><br /><time class="text-secondary" datetime="2018-03-10T13:18:27+00:00">March 10, 2018</time></div></article></div></div><div class="wf-cell wf-1-2"><div class="borders"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover" href="http://www.wrtu.pr/2018/03/10/pequenos-tesoros-de-la-frick-collection/" ><img class="preload-me" srcset="http://www2.wrtu.pr/wp-content/uploads/2018/03/Frick-60x60.jpg 1x, http://www2.wrtu.pr/wp-content/uploads/2018/03/Frick-120x120.jpg 2x" width="60" height="60"  alt="" /></a></div><div class="post-content"><a href="http://www.wrtu.pr/2018/03/10/pequenos-tesoros-de-la-frick-collection/">Pequeños tesoros de la Frick Collection</a><br /><time class="text-secondary" datetime="2018-03-10T13:10:37+00:00">March 10, 2018</time></div></article></div></div><div class="wf-cell wf-1-2"><div class="borders"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover" href="http://www.wrtu.pr/2018/03/10/obra-teatral-a-beneficio-de-ninos-pacientes-de-cancer-del-hospital-pediatrico/" ><img class="preload-me" srcset="http://www2.wrtu.pr/wp-content/uploads/2018/03/Flyer_MeDejaronEnElHome-copy-60x60.jpeg 1x, http://www2.wrtu.pr/wp-content/uploads/2018/03/Flyer_MeDejaronEnElHome-copy-120x120.jpeg 2x" width="60" height="60"  alt="" /></a></div><div class="post-content"><a href="http://www.wrtu.pr/2018/03/10/obra-teatral-a-beneficio-de-ninos-pacientes-de-cancer-del-hospital-pediatrico/">OBRA TEATRAL A BENEFICIO DE NIÑOS PACIENTES DE CÁNCER DEL HOSPITAL PEDIÁTRICO</a><br /><time class="text-secondary" datetime="2018-03-10T13:04:42+00:00">March 10, 2018</time></div></article></div></div><div class="wf-cell wf-1-2"><div class="borders"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover" href="http://www.wrtu.pr/2018/03/10/comunicadores-emprendedores-del-sueno-al-plan/" ><img class="preload-me" srcset="http://www2.wrtu.pr/wp-content/uploads/2018/03/Programa-Comunicadores-emprendedores-Edited-60x60.jpg 1x, http://www2.wrtu.pr/wp-content/uploads/2018/03/Programa-Comunicadores-emprendedores-Edited-120x120.jpg 2x" width="60" height="60"  alt="" /></a></div><div class="post-content"><a href="http://www.wrtu.pr/2018/03/10/comunicadores-emprendedores-del-sueno-al-plan/">Comunicadores emprendedores: del sueño al plan</a><br /><time class="text-secondary" datetime="2018-03-10T13:00:15+00:00">March 10, 2018</time></div></article></div></div><div class="wf-cell wf-1-2"><div class="borders"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover" href="http://www.wrtu.pr/2018/03/10/la-iupi-celebra-sus-115-anos/" ><img class="preload-me" srcset="http://www2.wrtu.pr/wp-content/uploads/2018/02/Torre-UPR-1-60x60.jpg 1x, http://www2.wrtu.pr/wp-content/uploads/2018/02/Torre-UPR-1-120x120.jpg 2x" width="60" height="60"  alt="" /></a></div><div class="post-content"><a href="http://www.wrtu.pr/2018/03/10/la-iupi-celebra-sus-115-anos/">La IUPI celebra sus 115 años</a><br /><time class="text-secondary" datetime="2018-03-10T12:49:13+00:00">March 10, 2018</time></div></article></div></div></section>
	
	
</article><!-- #post-42689 -->
				

			</div><!-- #content .wf-cell -->

			
				<aside id="sidebar" class="sidebar solid-bg">
					<div class="sidebar-content">
						<section id="text-26" class="widget widget_text"><div class="widget-title">ESCUCHANOS EN DIRECTO</div>			<div class="textwidget"><iframe src="http://tunein.com/embed/player/s22620/" style="width:100%;height:100px;" scrolling="no" frameborder="no"></iframe>
<br>
<a href="http://www.radiouniversidad.pr/hifi.m3u" class="symple-button medium gray   " target="_self" title="Visit Site" style="border-radius:6px" rel=""><span class="symple-button-inner" style="border-radius:6px"> --- DESCARGA PARA ESCUCHAR --- </span></a>
<br>
<br>
<br>
<a href="http://www.wrtu.pr/culturahoy/calendariocultural/" target="_blank"><img src="http://www2.wrtu.pr/wp-content/uploads/2015/06/RUPR-Banners_CulturaHoy.png" width="250" height="75" /></a>
<br>
<br>
<a href="http://www.wrtu.pr/category/amigosartistas/"><img src="http://www2.wrtu.pr/wp-content/uploads/2015/06/RUPR-Banners_AmigosArtistas.png
" width="250" height="75" /></a></div>
		</section><section id="presscore-blog-posts-2" class="widget widget_presscore-blog-posts"><div class="widget-title">ENTRADAS RECIENTES</div><ul class="recent-posts round-images"><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover" href="http://www.wrtu.pr/2018/03/12/cine-i-tonya/" ><img class="preload-me" srcset="http://www2.wrtu.pr/wp-content/uploads/2018/03/itonya-ftd2-40x40.png 1x, http://www2.wrtu.pr/wp-content/uploads/2018/03/itonya-ftd2-80x80.png 2x" width="40" height="40"  alt="" /></a></div><div class="post-content"><a href="http://www.wrtu.pr/2018/03/12/cine-i-tonya/">CINE | I TONYA</a><br /><time class="text-secondary" datetime="2018-03-12T16:31:29+00:00">March 12, 2018</time></div></article></li><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover" href="http://www.wrtu.pr/2018/03/10/presupuesto-del-presidente-trump-elimina-fondos-para-los-medios-publicos/" ><img class="preload-me" srcset="http://www2.wrtu.pr/wp-content/uploads/2018/02/protect-2-40x40.jpg 1x, http://www2.wrtu.pr/wp-content/uploads/2018/02/protect-2-80x80.jpg 2x" width="40" height="40"  alt="" /></a></div><div class="post-content"><a href="http://www.wrtu.pr/2018/03/10/presupuesto-del-presidente-trump-elimina-fondos-para-los-medios-publicos/">Presupuesto del presidente Trump elimina fondos para los medios públicos</a><br /><time class="text-secondary" datetime="2018-03-10T13:20:22+00:00">March 10, 2018</time></div></article></li><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover" href="http://www.wrtu.pr/2018/03/10/icp-anuncia-10ma-edicion-de-poetry-out-loud-en-puerto-rico/" ><img class="preload-me" srcset="http://www2.wrtu.pr/wp-content/uploads/2018/03/invitacion-POETRY-OUT-LOUD-PR-2018-40x40.jpg 1x, http://www2.wrtu.pr/wp-content/uploads/2018/03/invitacion-POETRY-OUT-LOUD-PR-2018-80x80.jpg 2x" width="40" height="40"  alt="" /></a></div><div class="post-content"><a href="http://www.wrtu.pr/2018/03/10/icp-anuncia-10ma-edicion-de-poetry-out-loud-en-puerto-rico/">ICP anuncia 10ma edición de Poetry Out Loud en Puerto Rico</a><br /><time class="text-secondary" datetime="2018-03-10T13:18:27+00:00">March 10, 2018</time></div></article></li><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover" href="http://www.wrtu.pr/2018/03/10/pequenos-tesoros-de-la-frick-collection/" ><img class="preload-me" srcset="http://www2.wrtu.pr/wp-content/uploads/2018/03/Frick-40x40.jpg 1x, http://www2.wrtu.pr/wp-content/uploads/2018/03/Frick-80x80.jpg 2x" width="40" height="40"  alt="" /></a></div><div class="post-content"><a href="http://www.wrtu.pr/2018/03/10/pequenos-tesoros-de-la-frick-collection/">Pequeños tesoros de la Frick Collection</a><br /><time class="text-secondary" datetime="2018-03-10T13:10:37+00:00">March 10, 2018</time></div></article></li><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover" href="http://www.wrtu.pr/2018/03/10/obra-teatral-a-beneficio-de-ninos-pacientes-de-cancer-del-hospital-pediatrico/" ><img class="preload-me" srcset="http://www2.wrtu.pr/wp-content/uploads/2018/03/Flyer_MeDejaronEnElHome-copy-40x40.jpeg 1x, http://www2.wrtu.pr/wp-content/uploads/2018/03/Flyer_MeDejaronEnElHome-copy-80x80.jpeg 2x" width="40" height="40"  alt="" /></a></div><div class="post-content"><a href="http://www.wrtu.pr/2018/03/10/obra-teatral-a-beneficio-de-ninos-pacientes-de-cancer-del-hospital-pediatrico/">OBRA TEATRAL A BENEFICIO DE NIÑOS PACIENTES DE CÁNCER DEL HOSPITAL PEDIÁTRICO</a><br /><time class="text-secondary" datetime="2018-03-10T13:04:42+00:00">March 10, 2018</time></div></article></li><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover" href="http://www.wrtu.pr/2018/03/10/comunicadores-emprendedores-del-sueno-al-plan/" ><img class="preload-me" srcset="http://www2.wrtu.pr/wp-content/uploads/2018/03/Programa-Comunicadores-emprendedores-Edited-40x40.jpg 1x, http://www2.wrtu.pr/wp-content/uploads/2018/03/Programa-Comunicadores-emprendedores-Edited-80x80.jpg 2x" width="40" height="40"  alt="" /></a></div><div class="post-content"><a href="http://www.wrtu.pr/2018/03/10/comunicadores-emprendedores-del-sueno-al-plan/">Comunicadores emprendedores: del sueño al plan</a><br /><time class="text-secondary" datetime="2018-03-10T13:00:15+00:00">March 10, 2018</time></div></article></li></ul></section><section id="tp_widget_recent_tweets-3" class="widget widget_tp_widget_recent_tweets"><div class="widget-title">@RADIOUPR EN TWITTER</div>
						<div class="tp_recent_tweets">
							<ul><li><span>RT <a href="http://twitter.com/nvalleferrer" title="Follow nvalleferrer"  target="_blank"  >@nvalleferrer</a>: En mi libro tengo las firmas de su familia, es Bracety, es posible que la etimología del apellido fuera del italiano Brac…</span><a class="twitter_time" target="_blank" href="http://twitter.com/RadioUPR/statuses/973282818490011648">2 hours ago</a></li><li><span>RT <a href="http://twitter.com/nvalleferrer" title="Follow nvalleferrer"  target="_blank"  >@nvalleferrer</a>: Luego de escribirle una carta al gobernador, le permitieron salir del territorio español, primero fue a St Thomas, pero f…</span><a class="twitter_time" target="_blank" href="http://twitter.com/RadioUPR/statuses/973281582407614465">2 hours ago</a></li><li><span>RT <a href="http://twitter.com/nvalleferrer" title="Follow nvalleferrer"  target="_blank"  >@nvalleferrer</a>: La apresaron porque la correspondencia entre Venezuela y PR paraban primero en St Thomas y ahí un espía las copiaba y las…</span><a class="twitter_time" target="_blank" href="http://twitter.com/RadioUPR/statuses/973281559049654272">2 hours ago</a></li><li><span>RT <a href="http://twitter.com/nvalleferrer" title="Follow nvalleferrer"  target="_blank"  >@nvalleferrer</a>: Un sueño que tuve con María de las Mercedes Barbudo inspiró un retrato que le hice y que es la portada del libro, dra Raq…</span><a class="twitter_time" target="_blank" href="http://twitter.com/RadioUPR/statuses/973277960923951104">3 hours ago</a></li><li><span>RT <a href="http://twitter.com/nvalleferrer" title="Follow nvalleferrer"  target="_blank"  >@nvalleferrer</a>: Ella estaba en un grupo que reconocía su valía. Además tenía muchas conexiones con Venezuela, con el movimiento de indepe…</span><a class="twitter_time" target="_blank" href="http://twitter.com/RadioUPR/statuses/973276764188405760">3 hours ago</a></li>
							</ul></div></section><section id="text-39" class="widget widget_text"><div class="widget-title">@RADIOUPR EN INSTAGRAM</div>			<div class="textwidget"><div id="eif_feed" class="eif eif-col-3 load1"" style="width:100%;height:100%;background-color:#ffffff;"><div id="eif_images" class="eif_images1" style="padding:5px;"></div></div></div>
		</section>					</div>
				</aside><!-- #sidebar -->


		


			</div><!-- .wf-container -->
		</div><!-- .wf-wrap -->
	</div><!-- #main -->

	</div>
	<!-- !Footer -->
	<footer id="footer" class="footer solid-bg">

		
			<div class="wf-wrap">
				<div class="wf-container-footer">
					<div class="wf-container">

						<section id="presscore-custom-menu-2-2" class="widget widget_presscore-custom-menu-2 widget-custom-nav wf-cell wf-1-3"><div class="widget-title">MENÚ PRINCIPAL</div><ul class="custom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34792 first"><a href="http://www.wrtu.pr/sobrenosotros/"><span>SOBRE NOSOTROS</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38696"><a href="http://www.wrtu.pr/sobrenosotros/contacto/"><span>CONTACTO</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34793"><a href="http://www.wrtu.pr/sobrenosotros/communicationsact/"><span>COMMUNICATIONS ACT</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34790"><a href="http://www.wrtu.pr/programas/itinerario/"><span>ITINERARIO</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36523"><a href="http://www.wrtu.pr/programas/#1448914964549-77dcd51e-e7dd"><span>PODCASTS</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40978"><a href="http://www.wrtu.pr/tu-puedes-proteger-a-radio-universidad/"><span>DONATIVOS</span></a></li></ul></section><section id="text-43" class="widget widget_text wf-cell wf-1-3"><div class="widget-title">@RADIOUPR EN INSTAGRAM</div>			<div class="textwidget"><div id="eif_feed" class="eif eif-col-3 load2"" style="width:100%;height:100%;background-color:#444444;"><div id="eif_images" class="eif_images2" style="padding:5px;"></div></div></div>
		</section><section id="tp_widget_recent_tweets-2" class="widget widget_tp_widget_recent_tweets wf-cell wf-1-3"><div class="widget-title">@RADIOUPR EN TWITTER</div>
						<div class="tp_recent_tweets">
							<ul><li><span>RT <a href="http://twitter.com/nvalleferrer" title="Follow nvalleferrer"  target="_blank"  >@nvalleferrer</a>: En mi libro tengo las firmas de su familia, es Bracety, es posible que la etimología del apellido fuera del italiano Brac…</span><a class="twitter_time" target="_blank" href="http://twitter.com/RadioUPR/statuses/973282818490011648">2 hours ago</a></li><li><span>RT <a href="http://twitter.com/nvalleferrer" title="Follow nvalleferrer"  target="_blank"  >@nvalleferrer</a>: Luego de escribirle una carta al gobernador, le permitieron salir del territorio español, primero fue a St Thomas, pero f…</span><a class="twitter_time" target="_blank" href="http://twitter.com/RadioUPR/statuses/973281582407614465">2 hours ago</a></li><li><span>RT <a href="http://twitter.com/nvalleferrer" title="Follow nvalleferrer"  target="_blank"  >@nvalleferrer</a>: La apresaron porque la correspondencia entre Venezuela y PR paraban primero en St Thomas y ahí un espía las copiaba y las…</span><a class="twitter_time" target="_blank" href="http://twitter.com/RadioUPR/statuses/973281559049654272">2 hours ago</a></li>
							</ul></div></section>
					</div><!-- .wf-container -->
				</div><!-- .wf-container-footer -->
			</div><!-- .wf-wrap -->

		
<!-- !Bottom-bar -->
<div id="bottom-bar" class="solid-bg" role="contentinfo">
	<div class="wf-wrap">
		<div class="wf-container-bottom">
			<div class="wf-table wf-mobile-collapsed">

								<div id="branding-bottom" class="wf-td"><a href="http://www.wrtu.pr/"><img class=" preload-me" srcset="http://www2.wrtu.pr/wp-content/uploads/2016/06/RUPR-whiteLogo-RU-mayo-2016-original_151x57.png 1x, http://www2.wrtu.pr/wp-content/uploads/2016/06/RUPR-whiteLogo-RU-mayo-2016-original_151x57.png 2x" width="151" height="57"  alt="Radio Universidad de Puerto Rico" /></a></div>
				
				<div class="wf-td">

					
				</div>

				
					<div class="wf-td bottom-text-block">

						<p>Radio Universidad de Puerto Rico © 2016<br />
Potenciado por .PR Top Level Domain y WordPress</p>

					</div>

				
			</div>
		</div><!-- .wf-container-bottom -->
	</div><!-- .wf-wrap -->
</div><!-- #bottom-bar -->
	</footer><!-- #footer -->



	<a href="#" class="scroll-top"></a>

</div><!-- #page -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "false";
</script>

<script type="text/javascript">tb_pathToImage = "http://www2.wrtu.pr/wp-includes/js/thickbox/loadingAnimation.gif";tb_closeImage = "http://www2.wrtu.pr/wp-includes/js/thickbox/tb-close.png";</script>
<link rel='stylesheet' id='eifstyle-css'  href='http://www2.wrtu.pr/wp-content/plugins/easy-instagram-feed/lib/eif_style.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www2.wrtu.pr/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"radiouniversidaddepuertorico"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www2.wrtu.pr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www2.wrtu.pr\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www2.wrtu.pr/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www2.wrtu.pr/wp-content/themes/dt-the7/js/main.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='http://www2.wrtu.pr/wp-content/plugins/Ultimate_VC_Addons/assets/min-js/SmoothScroll.min.js?ver=3.13.4'></script>
<script type='text/javascript' src='http://www2.wrtu.pr/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eifsetting = {"1":{"eif_user_id":"222426466","eif_access_token":"222426466.da06fb6.4c3b8512b54941b7bf775306537a1268","eif_feed_image_sorting":"newer","eif_feed_number_of_images":"15","resolution":"thumbnail","eif_feed_show_button_status":"no","eif_feed_button_background_color":"#000000","eif_feed_button_text_color":"#fff","eif_feed_follow_button_text":"Siguenos","eif_feed_load_more_button_status":"no","eif_feed_load_more_button_back_color":"#000000","eif_feed_load_more_button_text_color":"#fff","eif_feed_load_more_button_text":"Load More","eif_feed_image_border":"yes","eif_feed_image_shadow":"yes","eif_feed_image_overlay":"yes","id":1}};
var eifsetting = {"1":{"eif_user_id":"222426466","eif_access_token":"222426466.da06fb6.4c3b8512b54941b7bf775306537a1268","eif_feed_image_sorting":"newer","eif_feed_number_of_images":"15","resolution":"thumbnail","eif_feed_show_button_status":"no","eif_feed_button_background_color":"#000000","eif_feed_button_text_color":"#fff","eif_feed_follow_button_text":"Siguenos","eif_feed_load_more_button_status":"no","eif_feed_load_more_button_back_color":"#000000","eif_feed_load_more_button_text_color":"#fff","eif_feed_load_more_button_text":"Load More","eif_feed_image_border":"yes","eif_feed_image_shadow":"yes","eif_feed_image_overlay":"yes","id":1},"2":{"eif_user_id":["222426466"],"eif_access_token":"222426466.da06fb6.4c3b8512b54941b7bf775306537a1268","eif_feed_image_sorting":"newer","eif_feed_number_of_images":"6","resolution":"thumbnail","eif_feed_show_button_status":"no","eif_feed_button_background_color":"#000000","eif_feed_button_text_color":"#fff","eif_feed_follow_button_text":"Siguenos","eif_feed_load_more_button_status":"no","eif_feed_load_more_button_back_color":"#000000","eif_feed_load_more_button_text_color":"#fff","eif_feed_load_more_button_text":"Load More","eif_feed_image_border":"yes","eif_feed_image_shadow":"yes","eif_feed_image_overlay":"yes","id":2}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www2.wrtu.pr/wp-content/plugins/easy-instagram-feed/lib/js/easy-feed.js?ver=4.9.4'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"146426865422648","channelUrl":"http:\/\/www.wrtu.pr\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/en_US/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>
</body>
</html>